在安裝VMware vSphere Client 6/5.5時,會出現「這種處理器類型並不支援這一個安裝套裝軟體。請聯絡您的產品廠商」訊息?
該如何解決此問題?

使用作業系統:Windows XP 32 bit SP3 / Windows 7 32 bit

VMware vSphere Client 6目前僅支援Windows7 以上且為64bit的作業系統。

Our website is protected by DMC Firewall!